﻿
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl-pl" lang="pl-pl" >

 <head>
<meta name="author" content="Marcin Podlaski - kom. 501234435. biuro@dnetwork.pl" />
  <base href="https://www.dzialkowiec.com.pl/component/content/article/112-numer-biecy/3414-w-marcowym-dziakowcu-2017" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="działkowiec, ogród, ogrodnictwo, działka, ochrona roślin, ochrona, roślina, rośliny, byliny, krzewy, drzewa, zioła, owoce, warzywa, nawożenie, nawozy, nawadnianie, podlewanie, modernizacja, hortiterapia, trendy, slow life, zdrowie, bioróżnorodność, rabata, altana, ścieżka, balkon, taras, skalniak, oczko wodne, ogród wodny, trawnik, architektura ogrodowa" />
  <meta name="title" content="w marcowym „działkowcu” 2017" />
  <meta name="author" content="Administrator" />
  <meta name="description" content="Portal ogrodniczy dla wszystkich miłośników ogrodnictwa." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>w marcowym „działkowcu” 2017</title>
  <link rel="stylesheet" href="/plugins/content/sigplus/css/sigplus.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/sigplus/engines/slimbox2/css/slimbox2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/sigplus/engines/boxplus/slider/css/boxplus.paging.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/sigplus/engines/boxplus/slider/css/boxplus.carousel.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/sigplus/engines/boxplus/caption/css/boxplus.caption.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/mavikthumbnails/slimbox-mt1.1/css/slimbox.css" type="text/css" />
  <link rel="stylesheet" href="https://www.dzialkowiec.com.pl/modules/mod_superfishmenu/tmpl/css/superfish.css" type="text/css" />
  <style type="text/css">
    <!--
#sigplus_36336fcf1d04f608d8d8346d468bf5c7 ul > li img { margin:5px !important;
border:1px solid #888888 !important; }
    -->
  </style>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="https://www.google.com/jsapi"></script>
  <script type="text/javascript" src="/plugins/content/sigplus/js/jquery.include.debug.js"></script>
  <script type="text/javascript" src="/plugins/content/sigplus/js/jquery.noconflict.js"></script>
  <script type="text/javascript" src="/plugins/content/sigplus/engines/slimbox2/js/slimbox2.js"></script>
  <script type="text/javascript" src="/plugins/content/sigplus/engines/slimbox2/js/initialization.js"></script>
  <script type="text/javascript" src="/plugins/content/sigplus/engines/boxplus/slider/js/boxplus.carousel.js"></script>
  <script type="text/javascript" src="/plugins/content/sigplus/engines/boxplus/lang/boxplus.lang.js"></script>
  <script type="text/javascript" src="/plugins/content/sigplus/engines/boxplus/caption/js/boxplus.caption.js"></script>
  <script type="text/javascript" src="/plugins/content/mavikthumbnails/slimbox-mt1.1/js/slimbox.js"></script>
  <script type="text/javascript" src="https://www.dzialkowiec.com.pl/modules/mod_superfishmenu/tmpl/js/jquery.js"></script>
  <script type="text/javascript" src="https://www.dzialkowiec.com.pl/modules/mod_superfishmenu/tmpl/js/jquery.event.hover.js"></script>
  <script type="text/javascript" src="https://www.dzialkowiec.com.pl/modules/mod_superfishmenu/tmpl/js/supersubs.js"></script>
  <script type="text/javascript" src="https://www.dzialkowiec.com.pl/modules/mod_superfishmenu/tmpl/js/superfish_width_mod.js"></script>
  <script type="text/javascript" src="https://www.dzialkowiec.com.pl/modules/mod_superfishmenu/tmpl/js/superfish.js"></script>
  <script type="text/javascript">
if (typeof(__jQuery__) == "undefined") { var __jQuery__ = jQuery; }// <!--
__jQuery__(document).ready(function() {
__jQuery__("#sigplus_36336fcf1d04f608d8d8346d468bf5c7").bindSlimbox({});
__jQuery__("#sigplus_36336fcf1d04f608d8d8346d468bf5c7 ul:first").boxplusCarousel(__jQuery__.extend({}, { rtl:false, orientation:"horizontal", navigation:"bottom", showButtons:false, showLinks:false, showOverlayButtons:true, duration:800, delay:0 })); __jQuery__.boxplusLanguage("pl", "PL");
__jQuery__("#sigplus_36336fcf1d04f608d8d8346d468bf5c7").boxplusCaptionGallery(__jQuery__.extend({}, { position:"overlay", caption:function (image) { var c = __jQuery__("#" + image.attr("id") + "_caption"); return c.size() ? c.html() : image.attr("alt"); }, download:false, metadata:false, dialog:false })); __jQuery__.boxplusLanguage("pl", "PL");
});
// -->jQuery.noConflict();
jQuery(function($){ $("ul.sf-menu").supersubs({minWidth:20, maxWidth:30, extraWidth:0}).superfish({hoverClass:'sfHover', pathClass:'active', pathLevels:0, delay:800, animation:{height:'show'}, speed:'def', autoArrows:0, dropShadows:0}) });
jQuery(window).load( function() { jQuery("ul.sf-menu").superfish_width_mod({ vertical:0, menuWidth:'1025', equalWidth:1, resizeSeps:1, resizeSubMenus:1 }) })
jQuery.event.special.hover.delay = 100;
jQuery.event.special.hover.speed = 100;

  </script>
  <meta http-equiv="Content-Style-Type" content="text/css" />
  <!--[if lt IE 8]><link rel="stylesheet" href="/plugins/content/sigplus/css/sigplus.ie7.css" type="text/css" /><![endif]-->
  <!--[if lt IE 8]><link rel="stylesheet" href="/plugins/content/sigplus/engines/boxplus/slider/css/boxplus.carousel.ie7.css" type="text/css" /><![endif]-->
  <!--[if lt IE 9]><link rel="stylesheet" href="/plugins/content/sigplus/engines/boxplus/caption/css/boxplus.caption.ie8.css" type="text/css" /><![endif]-->
  <!--[if lt IE 8]><link rel="stylesheet" href="/plugins/content/sigplus/engines/boxplus/caption/css/boxplus.caption.ie7.css" type="text/css" /><![endif]-->
  <!-- JoomlaWorks "Tabs & Slides" Plugin (v2.3) starts here -->
						<style type="text/css" media="screen">
							@import "https://www.dzialkowiec.com.pl/plugins/content/plugin_jw_ts/tabs_slides.css";
						</style>
						<style type="text/css" media="print">.jwts_tabbernav{display:none;}</style>
						<script type="text/javascript">var jwts_slideSpeed=30; var jwts_timer=10;</script>
						<script type="text/javascript" src="https://www.dzialkowiec.com.pl/plugins/content/plugin_jw_ts/tabs_slides_comp.js"></script>
					  <script type="text/javascript" src="https://www.dzialkowiec.com.pl/plugins/content/plugin_jw_ts/tabs_slides_def_loader.js"></script><!-- JoomlaWorks "Tabs & Slides" Plugin (v2.3) ends here -->


  <link rel="stylesheet" href="/templates/dzialkowiec/css/dzialkowiec_content.css" type="text/css" />

  <link rel="stylesheet" href="/templates/dzialkowiec/css/template.css" type="text/css" />

<!--

<script src="https://connect.facebook.net/pl_PL/all.js#xfbml=1"></script>
-->
<script src="https://www.dzialkowiec.com.pl/cookies/politykacookies.pl.js"></script>

</head>
 
<body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32400175-1', 'auto');
  ga('send', 'pageview');

</script><!--
<div id="dolacz-f" ><a target="_blank" href="http://www.facebook.com/perfekcyjnyogrod"><img src="/templates/dzialkowiec/images/dolacz-f2.png" /></a></div>
-->
<script type="text/javascript"> cookiesPolicy(); </script>
<div id="calosc" >

	<div id="calosc2">

		<div id="gora">

			<div id="logo">

				<div id="szukaj">

					<form action="index.php" method="post">
	<div class="search-szukaj">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="SZUKAJ" class="inputbox-szukaj" type="text" size="2" value="Szukaj&hellip;"  onblur="if(this.value=='') this.value='Szukaj&hellip;';" onfocus="if(this.value=='Szukaj&hellip;') this.value='';" /><input type="submit" value="SZUKAJ" class="button-szukaj" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="0" />
</form><table width="100%" border="0" cellpadding="0" cellspacing="1"><tr><td nowrap="nowrap"><a href="/zarejestruj-si" class="mainlevel" >ZAREJESTRUJ SIĘ</a><a href="/zaloguj-wyloguj" class="mainlevel" >ZALOGUJ | WYLOGUJ</a></td></tr></table>

				</div>

			</div>

		</div>

		<div id="top" align="center">

			

		</div>



		<div id="menu">

			<ul class="menu sf-menu sf-horizontal"><li class="first-child item1"><a href="https://www.dzialkowiec.com.pl/"><span>AKTUALNOŚCI</span></a></li><li class="parent item2"><a><span>WYDAWNICTWO</span></a><ul><li class="first-child item13"><a href="/wydawnictwo/onas"><span>O NAS</span></a></li><li class="item14"><a href="/wydawnictwo/kontakt"><span>KONTAKT</span></a></li><li class="item15"><a href="/wydawnictwo/struktura"><span>STRUKTURA</span></a></li><li class="parent item6"><a><span>REKLAMA</span></a><ul><li class="first-child item31"><a href="/wydawnictwo/dla-reklamodawcow/reklama-w-dziakowcu"><span>REKLAMA W DZIAŁKOWCU</span></a></li><li class="last-child item32"><a href="/wydawnictwo/dla-reklamodawcow/reklama-na-portalu"><span>REKLAMA NA PORTALU</span></a></li></ul></li></ul></li><li class="parent item3"><a><span>DZIAŁKOWIEC</span></a><ul><li class="first-child item20"><a href="/dzialkowiec/numerbiezacy"><span>NUMER BIEŻĄCY</span></a></li><li class="last-child item8"><a href="/dzialkowiec/numeryspecjalne"><span>NUMERY SPECJALNE</span></a></li></ul></li><li class="item420"><a href="/moj-ogrodek"><span>MÓJ OGRÓDEK</span></a></li><li class="item11"><a href="/indexphpoptioncomjumiafileid3"><span>PRENUMERATA</span></a></li><li class="parent item4"><a><span>KSIĄŻKI</span></a><ul><li class="first-child item22"><a href="/ksiazki/ksiki-aktualnoci"><span>KSIĄŻKI - AKTUALNOŚCI</span></a></li><li class="parent item23"><a><span>SERIE WYDAWNICZE</span></a><ul><li class="first-child item144"><a href="/ksiazki/serie-wydawnicze/pomys-na-ogrod"><span>Pomysł na ogród</span></a></li><li class="item177"><a href="/ksiazki/serie-wydawnicze/owocowy-ogrod"><span>Owocowy ogród</span></a></li><li class="item178"><a href="/ksiazki/serie-wydawnicze/ochrona-rolin"><span>Ochrona roślin</span></a></li><li class="item179"><a href="/ksiazki/serie-wydawnicze/nieproszeni-gocie"><span>Nieproszeni goście</span></a></li><li class="item180"><a href="/ksiazki/serie-wydawnicze/pikny-ogrod"><span>Piękny Ogród</span></a></li><li class="item181"><a href="/ksiazki/serie-wydawnicze/krolowe-ogrodow"><span>Królowe ogrodów</span></a></li><li class="item182"><a href="/ksiazki/serie-wydawnicze/porady-praktyczne"><span>Porady praktyczne</span></a></li><li class="last-child item183"><a href="/ksiazki/serie-wydawnicze/budujemy"><span>Budujemy</span></a></li></ul></li><li class="item24"><a href="/ksiazki/ksiazkiaz"><span>KSIĄŻKI A-Z</span></a></li><li class="last-child item25"><a href="/ksiazki/kocowki-serii"><span>KOŃCÓWKI SERII</span></a></li></ul></li><li class="parent item5"><a><span>W OGRODZIE</span></a><ul><li class="first-child item17"><a href="/w-ogrodzie/aktualne-porady"><span>AKTUALNE PORADY</span></a></li><li class="item429"><a href="/w-ogrodzie/warto-odwiedzi"><span>WARTO ODWIEDZIĆ</span></a></li><li class="item378"><a href="/w-ogrodzie/eco"><span>BĄDŹ EKO!</span></a></li><li class="item19"><a href="/w-ogrodzie/pytania-i-odpowiedzi"><span>PYTANIA I ODPOWIEDZI</span></a></li><li class="item9"><a href="/w-ogrodzie/ogrodyczytelnikow"><span>OGRODY CZYTELNIKÓW</span></a></li><li class="item437"><a href="/stycze"><span>OGRODOWY KALEJDOSKOP</span></a></li><li class="last-child item453"><a href="/w-ogrodzie/zdrowieikuchnia"><span>ZDROWIE I KUCHNIA</span></a></li></ul></li><li class="item250"><a href="/trendy-i-inspiracje"><span>TRENDY</span></a></li><li class="parent item7"><a><span>KONKURS</span></a><ul><li class="first-child item430"><a href="/konkurs/informacje"><span>INFORMACJE</span></a></li><li class="item432"><a href="/konkurs/moja-dziaka"><span>ZGŁOSZENIA - MOJA DZIAŁKA</span></a></li><li class="last-child item433"><a href="/konkurs/moj-ogrod"><span>ZGŁOSZENIA - MÓJ OGRÓD</span></a></li></ul></li></ul>


		</div>



		<div id="main" class="main" style="main">

			<div id="lewa" class="lewa">

				

				<div id="panel_lewy">

					

				</div>	

				<div  id="glowna" class="glowna">

					

					<div class="bannergroup">


</div><div class="bannergroup">


</div>

					
<table class="contentpaneopen">



<tr>
<td valign="top">

<p><div id="sigplus_36336fcf1d04f608d8d8346d468bf5c7" class="sigplus-gallery sigplus-right sigplus-clear"><ul style="visibility:hidden;"><li><a href="/images/stories/numerdz_03_2017/01_DZ03.jpg" rel="slimbox2-sigplus_36336fcf1d04f608d8d8346d468bf5c7"><img id="sigplus_36336fcf1d04f608d8d8346d468bf5c7_img0000" width="88" height="114" src="/cache/thumbs/dc58f3af4f09ce2605c5a4cf5f8443f5.jpg" longdesc="/cache/preview/86a4244b91a529f2e0d24ddd57b7f035.jpg" alt="" /></a></li><li><a href="/images/stories/numerdz_03_2017/04-05_DZ03.jpg" rel="slimbox2-sigplus_36336fcf1d04f608d8d8346d468bf5c7"><img id="sigplus_36336fcf1d04f608d8d8346d468bf5c7_img0001" width="177" height="114" src="/cache/thumbs/e74f439136b4fe821988a70e6b9420c6.jpg" longdesc="/cache/preview/2abf4ace704888366afe3eed28d8d90f.jpg" alt="" /></a></li><li><a href="/images/stories/numerdz_03_2017/08-09_DZ03.jpg" rel="slimbox2-sigplus_36336fcf1d04f608d8d8346d468bf5c7"><img id="sigplus_36336fcf1d04f608d8d8346d468bf5c7_img0002" width="177" height="114" src="/cache/thumbs/d5537698061fce55e8f39f9e1ebe8227.jpg" longdesc="/cache/preview/5f3c1f74c37ac60f18edb55bd62c7794.jpg" alt="" /></a></li><li><a href="/images/stories/numerdz_03_2017/12-13_DZ03.jpg" rel="slimbox2-sigplus_36336fcf1d04f608d8d8346d468bf5c7"><img id="sigplus_36336fcf1d04f608d8d8346d468bf5c7_img0003" width="177" height="114" src="/cache/thumbs/9ffc1e517953fcac7cecac093553c3c0.jpg" longdesc="/cache/preview/1f70d63add21055691814999716d3817.jpg" alt="" /></a></li><li><a href="/images/stories/numerdz_03_2017/14-15_DZ03.jpg" rel="slimbox2-sigplus_36336fcf1d04f608d8d8346d468bf5c7"><img id="sigplus_36336fcf1d04f608d8d8346d468bf5c7_img0004" width="177" height="114" src="/cache/thumbs/46c9de2f844bbca52a49f052c084092e.jpg" longdesc="/cache/preview/a1a594d598786b3e0d4a312c271b3c2e.jpg" alt="" /></a></li><li><a href="/images/stories/numerdz_03_2017/16-17_DZ03.jpg" rel="slimbox2-sigplus_36336fcf1d04f608d8d8346d468bf5c7"><img id="sigplus_36336fcf1d04f608d8d8346d468bf5c7_img0005" width="177" height="114" src="/cache/thumbs/69a869c445e793f3551d73f2073e32ab.jpg" longdesc="/cache/preview/9999091d949a1dd62a25f8fe28397a10.jpg" alt="" /></a></li><li><a href="/images/stories/numerdz_03_2017/18-19_DZ03.jpg" rel="slimbox2-sigplus_36336fcf1d04f608d8d8346d468bf5c7"><img id="sigplus_36336fcf1d04f608d8d8346d468bf5c7_img0006" width="177" height="114" src="/cache/thumbs/b97683b530b6bfe122e95375f8f9440f.jpg" longdesc="/cache/preview/91b8a3d3f5808c647116b20c4de87a79.jpg" alt="" /></a></li><li><a href="/images/stories/numerdz_03_2017/24-25_DZ03.jpg" rel="slimbox2-sigplus_36336fcf1d04f608d8d8346d468bf5c7"><img id="sigplus_36336fcf1d04f608d8d8346d468bf5c7_img0007" width="177" height="114" src="/cache/thumbs/8f1b61ff9b9ff27a0172f475574831d2.jpg" longdesc="/cache/preview/83270c2535cf7b652a746053395041aa.jpg" alt="" /></a></li><li><a href="/images/stories/numerdz_03_2017/26-27_DZ03.jpg" rel="slimbox2-sigplus_36336fcf1d04f608d8d8346d468bf5c7"><img id="sigplus_36336fcf1d04f608d8d8346d468bf5c7_img0008" width="177" height="114" src="/cache/thumbs/ccb8639ebdee014a965120803dba0cc9.jpg" longdesc="/cache/preview/1adc43b3b5d364685e935f0b79963b67.jpg" alt="" /></a></li><li><a href="/images/stories/numerdz_03_2017/28-29_DZ03.jpg" rel="slimbox2-sigplus_36336fcf1d04f608d8d8346d468bf5c7"><img id="sigplus_36336fcf1d04f608d8d8346d468bf5c7_img0009" width="177" height="114" src="/cache/thumbs/39dfdd866fa9d821039afa77f393ee4a.jpg" longdesc="/cache/preview/e543f2dc0f21a9e74464d8b2fb7bd138.jpg" alt="" /></a></li><li><a href="/images/stories/numerdz_03_2017/30-31_DZ03.jpg" rel="slimbox2-sigplus_36336fcf1d04f608d8d8346d468bf5c7"><img id="sigplus_36336fcf1d04f608d8d8346d468bf5c7_img0010" width="177" height="114" src="/cache/thumbs/ec411ea94f7825e48cf5e098d521d0dc.jpg" longdesc="/cache/preview/f29abf823eb4e610b817b790e4bb7d42.jpg" alt="" /></a></li><li><a href="/images/stories/numerdz_03_2017/36-37_DZ03.jpg" rel="slimbox2-sigplus_36336fcf1d04f608d8d8346d468bf5c7"><img id="sigplus_36336fcf1d04f608d8d8346d468bf5c7_img0011" width="177" height="114" src="/cache/thumbs/c12cacf7d0bb2e780beda4fafec9a49e.jpg" longdesc="/cache/preview/01c15fee6a0c7381e7078ace2e74d534.jpg" alt="" /></a></li><li><a href="/images/stories/numerdz_03_2017/38-39_DZ03.jpg" rel="slimbox2-sigplus_36336fcf1d04f608d8d8346d468bf5c7"><img id="sigplus_36336fcf1d04f608d8d8346d468bf5c7_img0012" width="177" height="114" src="/cache/thumbs/63c1d2f656e63b1e197793ff6e06cf95.jpg" longdesc="/cache/preview/6cbb9c2e1269ccdb721df38942b75621.jpg" alt="" /></a></li><li><a href="/images/stories/numerdz_03_2017/40-41_DZ03.jpg" rel="slimbox2-sigplus_36336fcf1d04f608d8d8346d468bf5c7"><img id="sigplus_36336fcf1d04f608d8d8346d468bf5c7_img0013" width="177" height="114" src="/cache/thumbs/b270386225e9b78149a15b06d55dc2ee.jpg" longdesc="/cache/preview/2b6f7f6c7a983e53c5ffd599fd73307f.jpg" alt="" /></a></li><li><a href="/images/stories/numerdz_03_2017/42-43_DZ03.jpg" rel="slimbox2-sigplus_36336fcf1d04f608d8d8346d468bf5c7"><img id="sigplus_36336fcf1d04f608d8d8346d468bf5c7_img0014" width="177" height="114" src="/cache/thumbs/2ed1231d2fcfb3048bd88d8d78c3cb29.jpg" longdesc="/cache/preview/70f145fe0b5e682877afe4fec6489b3d.jpg" alt="" /></a></li><li><a href="/images/stories/numerdz_03_2017/46-47_DZ03.jpg" rel="slimbox2-sigplus_36336fcf1d04f608d8d8346d468bf5c7"><img id="sigplus_36336fcf1d04f608d8d8346d468bf5c7_img0015" width="177" height="114" src="/cache/thumbs/50b669d3db7eb88107af7a21c3d04026.jpg" longdesc="/cache/preview/95d6ab8120e31a0138e773f993e54e84.jpg" alt="" /></a></li><li><a href="/images/stories/numerdz_03_2017/48-49_DZ03.jpg" rel="slimbox2-sigplus_36336fcf1d04f608d8d8346d468bf5c7"><img id="sigplus_36336fcf1d04f608d8d8346d468bf5c7_img0016" width="177" height="114" src="/cache/thumbs/782a6de4a6c89265d236d0cfbb24d1bc.jpg" longdesc="/cache/preview/48934fd9a915a502a2bef0a30f745143.jpg" alt="" /></a></li><li><a href="/images/stories/numerdz_03_2017/50-51_DZ03.jpg" rel="slimbox2-sigplus_36336fcf1d04f608d8d8346d468bf5c7"><img id="sigplus_36336fcf1d04f608d8d8346d468bf5c7_img0017" width="177" height="114" src="/cache/thumbs/6eae064ae8d0c8faa0f39b956b1e1dd1.jpg" longdesc="/cache/preview/42f8d3807b0913a6c3a52c6056ce91f0.jpg" alt="" /></a></li><li><a href="/images/stories/numerdz_03_2017/68_DZ03.jpg" rel="slimbox2-sigplus_36336fcf1d04f608d8d8346d468bf5c7"><img id="sigplus_36336fcf1d04f608d8d8346d468bf5c7_img0018" width="88" height="114" src="/cache/thumbs/d4c6d7b7a774ebb2c1ced0ccc8fb4737.jpg" longdesc="/cache/preview/8e6ef016141608900abc70c0517eeaf2.jpg" alt="" /></a></li><li><a href="/images/stories/numerdz_03_2017/72-73_DZ03.jpg" rel="slimbox2-sigplus_36336fcf1d04f608d8d8346d468bf5c7"><img id="sigplus_36336fcf1d04f608d8d8346d468bf5c7_img0019" width="177" height="114" src="/cache/thumbs/dcba664d9de825ca5c1c8fa9ef4a98fb.jpg" longdesc="/cache/preview/706a523e1ba1f6a2d18e2eeadc79fd61.jpg" alt="" /></a></li><li><a href="/images/stories/numerdz_03_2017/74-75_DZ03.jpg" rel="slimbox2-sigplus_36336fcf1d04f608d8d8346d468bf5c7"><img id="sigplus_36336fcf1d04f608d8d8346d468bf5c7_img0020" width="177" height="114" src="/cache/thumbs/cbac4c226f59900e8a0e052011cc0512.jpg" longdesc="/cache/preview/386aab5a974e12f592a233d615b4a575.jpg" alt="" /></a></li><li><a href="/images/stories/numerdz_03_2017/78_DZ03.jpg" rel="slimbox2-sigplus_36336fcf1d04f608d8d8346d468bf5c7"><img id="sigplus_36336fcf1d04f608d8d8346d468bf5c7_img0021" width="88" height="114" src="/cache/thumbs/ea02149831b927be9a07b2112c833eb2.jpg" longdesc="/cache/preview/69693a5fb208afaa6d89a0ab78fd7c97.jpg" alt="" /></a></li><li><a href="/images/stories/numerdz_03_2017/81_DZ03.jpg" rel="slimbox2-sigplus_36336fcf1d04f608d8d8346d468bf5c7"><img id="sigplus_36336fcf1d04f608d8d8346d468bf5c7_img0022" width="88" height="114" src="/cache/thumbs/a2683642de297150b4439f03b36aba4d.jpg" longdesc="/cache/preview/f955fac14bd3fd68a968cd4e54b1cb8e.jpg" alt="" /></a></li></ul></div></p>
<div class="contentheading-biezacy">W MARCOWYM „działkowcu”</div>
<div style="text-align: left;"><br /> <a style="" class="thumbnail" href="/images/stories/numerdz_03_2017/08-09_DZ03.jpg" rel="lightbox[3414]" title="08 09 DZ03" target="_blank"><img alt="08 09 DZ03" src="/images/thumbnails/images/stories/numerdz_03_2017/08-09_DZ03-250x161.jpg" width="250" height="161" /></a><span style="color: #ffffff;"><span style="background-color: #99cc00;"><strong>DZIAŁKOWIEC | 3’2017 |</strong></span></span><span style="color: #000000;"><span style="background-color: #99cc00;"><strong> ROŚLINY OZDOBNE <br /> </strong></span></span><br /> <span style="font-size: 14px;"><span style="color: #000000;"><strong>WIOSENNE KRZEWY</strong></span></span><br /> dr Joanna Bykowska, Uniwersytet Przyrodniczy w Poznaniu</div>
<p style="text-align: left;">Krzewy ozdobne kwitną o różnych porach roku, jednak te na przedwiośniu i wczesną wiosną przykuwają największą uwagę. Zmęczeni długimi, pozbawionymi koloru miesiącami, cieszymy się z każdego kwiatu w ogrodzie. Potrafimy wówczas docenić&nbsp;</p>
<p style="text-align: center;"><div class="jwts_title"><div class="jwts_title_left"><a href="javascript:void(null);" title="Click to open!" class="jwts_title_text">&gt;&gt;</a></div></div><div class="jwts_slidewrapper"><div></p>
<p style="text-align: left;">urodę roślin, na które w późniejszych miesiącach nie zwrócilibyśmy uwagi. Najwcześniej zakwitają gatunki, u których pąki kwiatowe formują się latem i zimują na pędach. Niekiedy już w styczniu mogą rozwinąć się oryginalne kwiaty oczarów (Hamamelis). Posiadają one charakterystyczne, bardzo wąskie, fantazyjnie poskręcane płatki, sprawiające niezwykłe wrażenie. W produkcji szkółkarskiej i sprzedaży najczęściej znajdują się obficie kwitnące odmiany oczaru pośredniego (H. ×intermedia). Krzewy te osiągają do 3–4 m wysokości i szerokości. Różnią się barwą kwiatów. U odmian Arnold Promise, 'Pallida' i 'Westerstede' są one żółte, u 'Diane' i 'Feuerzauber' – czerwonawe, a u 'Jelena' i 'Orange Beauty' – jasnopomarańczowe. Równie wcześnie potrafi zakwitać kalina wonna (Viburnum farreri), jej różowe, później białe kwiaty, zebrane są w wiechy o długości do 5 cm. Zazwyczaj jednak termin kwitnienia przypada na koniec marca lub w kwietniu. Kalina ta dorasta do 2–3 m wysokości. Do małych ogrodów można też wybrać karłową odmianę Nanum. Podobnym gatunkiem jest kalina bodnantska (V. ×bodnantense),<br /> (...)</p>
<p></div></div></p>
<p><span style="font-size: 8pt;"></span></p>
<div style="text-align: left;"><span style="font-size: 8pt;"><a style="" class="thumbnail" href="/images/stories/numerdz_03_2017/30-31_DZ03.jpg" rel="lightbox[3414]" title="30 31 DZ03" target="_blank"><img alt="30 31 DZ03" src="/images/thumbnails/images/stories/numerdz_03_2017/30-31_DZ03-250x161.jpg" width="250" height="161" /></a><span style="color: #ffffff;"><span style="background-color: #99cc00;"><strong>DZIAŁKOWIEC | 3’2017 |</strong></span></span><span style="color: #000000;"><span style="background-color: #99cc00;"><strong> URZĄDZAMY OGRÓD</strong></span></span></span></div>
<div style="text-align: left;">&nbsp;</div>
<div style="text-align: left;"><span style="font-size: 14px;"><span style="color: #000000;"><strong>KWITNĄCO...<br /></strong></span></span>mgr Elżbieta Filek, architekt krajobrazu</div>
<p style="text-align: left;">Marzeniem każdego ogrodnika jest pięknie urządzony ogród, w którym zawsze coś kwitnie. Mamy do dyspozycji bogaty asortyment drzew i krzewów, bylin, roślin dwuletnich i jednorocznych oraz cebulowych. Znając termin kwitnienia&nbsp; .</p>
<p style="text-align: center;"><div class="jwts_title"><div class="jwts_title_left"><a href="javascript:void(null);" title="Click to open!" class="jwts_title_text">&gt;&gt;</a></div></div><div class="jwts_slidewrapper"><div></p>
<p style="text-align: left;">poszczególnych roślin możemy tak skomponować rabatę, aby była atrakcyjna przez cały sezon wegetacyjny. Trzon rabaty mogą stanowić rośliny wyższe – drzewa i krzewy. Będą one doskonałym tłem dla roślin niższych. Sadząc rośliny, pamiętajmy o tym, że... Możemy utworzyć grupy roślin kwitnących w jednym terminie, harmonizujących ze sobą lub kontrastujących pod względem kolorów i zestawić je z grupami kwitnącymi w innym terminie. Możemy też tak dobrać rośliny, żeby jedna była tłem dla drugiej i by kwitnienie płynnie przechodziło z jednego gatunku na drugi. Taki rodzaj kompozycji jest najtrudniejszy do wykonania i wymaga dokładnych obserwacji poszczególnych gatunków w danym miejscu. Szczególnie wiosną stanowisko i to jak operuje na nim słońce ma istotny wpływ na termin kwitnienia (np. w cieniu śnieg się dłużej topi, a gleba rozmarza powoli). Na glebach gliniastych też rozpoczyna się kwitnienie później niż na piaszczystych.(...)<br /> </div></div></p>
<div style="text-align: left; clear: both;"><br /> <a style="" class="thumbnail" href="/images/stories/numerdz_03_2017/36-37_DZ03.jpg" rel="lightbox[3414]" title="36 37 DZ03" target="_blank"><img alt="36 37 DZ03" src="/images/thumbnails/images/stories/numerdz_03_2017/36-37_DZ03-250x161.jpg" width="250" height="161" /></a><span style="color: #ffffff;"><span style="background-color: #99cc00;"><strong>DZIAŁKOWIEC | 3’2017 |</strong></span></span><span style="background-color: #99cc00;"><strong> </strong></span><span style="background-color: #99cc00;"><span style="color: #000000;"><strong>W SADZIE</strong></span></span></div>
<div style="text-align: left;">&nbsp;</div>
<div style="text-align: left;"><span style="font-size: 14px;"><span style="color: #000000;"><strong>WŁASNE WINOGRONA</strong></span></span><br />dr hab. Jerzy Lisek, Instytut Ogrodnictwa w Skierniewicach</div>
<p style="text-align: left;">Winogrona są smacznymi owocami o cennych walorach odżywczych i prozdrowotnych. Można produkować je we własnym ogródku. Winogrona zawierają substancje pokarmowe, takie jak cukry, białka, składniki mineralne&nbsp;&nbsp;&nbsp;&nbsp; <span style="color: #ffffff;"> </span></p>
<p style="text-align: center;"><div class="jwts_title"><div class="jwts_title_left"><a href="javascript:void(null);" title="Click to open!" class="jwts_title_text">&gt;&gt;</a></div></div><div class="jwts_slidewrapper"><div></p>
<p style="text-align: left;">oraz związki aktywne biologicznie, stymulujące odporność organizmu na niektóre czynniki chorobotwórcze. Do takich związków należą witaminy oraz antyoksydanty, a wśród nich najważniejsze są związki fenolowe. Ich wysoka zawartość cechuje przede wszystkim jagody o ciemno zabarwionej skórce i soku. Winogrona są konsumowane na świeżo oraz przeznaczone do wyrobu wina, soków i dżemów. Krzew winny jest ozdobą ogrodu, a jego uprawa może stać się pasją. Ważne w uprawie Efekt uprawy zależy od takich czynników jak właściwy wybór lokalizacji i odmiany, dobra jakość sadzonek oraz właściwa pielęgnacja krzewów. Krzew winny wymaga stanowisk ciepłych, w miarę możliwości nasłonecznionych przez cały dzień, osłoniętych od silnych wiatrów, ale umiarkowanie przewiewnych, aby ograniczyć rozwój chorób grzybowych. Pod uprawę nie nadają się zastoiska mrozowe, miejsca nisko położone, ze zmiennym i wysokim poziomem wód gruntowych, zacienione przez budynki, drzewa i krzewy oraz z częstymi gradobiciami. Winorośl preferuje gleby lekkie, z wysoką zawartością wapnia (pH 6,5–7,2). Mieszańce międzygatunkowe najlepiej rozwijają się przy lekko kwaśnym odczynie gleby (pH 6–6,5). (...)</p>
<p></div></div></p>
<div style="text-align: left; clear: both;"><br /> <a style="" class="thumbnail" href="/images/stories/numerdz_03_2017/38-39_DZ03.jpg" rel="lightbox[3414]" title="38 39 DZ03" target="_blank"><img alt="38 39 DZ03" src="/images/thumbnails/images/stories/numerdz_03_2017/38-39_DZ03-250x161.jpg" width="250" height="161" /></a><span style="color: #ffffff;"><span style="background-color: #99cc00;"><strong>DZIAŁKOWIEC | 3’2017 |</strong></span></span><span style="background-color: #99cc00;"><strong> </strong><span style="color: #000000;"><strong>W SADZIE<br /></strong></span></span></div>
<div style="text-align: left;">&nbsp;</div>
<div style="text-align: left;"><span style="font-size: 14px;"><span style="color: #000000;"><strong>POWRÓT STARYCH ODMIAN</strong></span></span><br />dr Dorota kruczyńska, Instytut Ogrodnictwa w Skierniewicach<br /> <span style="font-size: 20px;"> </span></div>
<p style="text-align: left;">Uprawa jabłoni w Polsce ma bardzo długą tradycję. Początkowo drzewa sadzono w ogrodach przyklasztornych i dworskich, z czasem zaczęły się pojawiać przy chłopskich chatach. W XIX w. tradycją stało się sadzenie jabłoni przy domu lub zagrodzie. Wiele wówczas&nbsp; ,</p>
<p style="text-align: center;"><div class="jwts_title"><div class="jwts_title_left"><a href="javascript:void(null);" title="Click to open!" class="jwts_title_text">&gt;&gt;</a></div></div><div class="jwts_slidewrapper"><div></p>
<p style="text-align: left;">sadzonych odmian spotyka się nadal w starych sadach – obok tych bardzo znanych, jak 'Kosztela' i 'Papierówka' także mniej popularne, jak 'Anis Barchatnyj', 'Bursztówka', 'Titówka'. Stały się one nieodzownym elementem kultury regionu z uwagi na przystosowanie się do lokalnych warunków. W odróżnieniu od odmian współczesnych, uprawianych praktycznie na obszarze całej Polski, te dawne odmiany podlegały rejonizacji. Stąd też inne odmiany spotyka się w południowej, a inne w północno-wschodniej części kraju. To zróżnicowanie było podyktowane warunkami klimatycznymi i koniecznością doboru odmian do niekiedy surowych warunków. Zalety starych odmian W porównaniu ze współcześnie uprawianymi, dawne odmiany charakteryzuje bardzo duże zróżnicowanie cech. Przede wszystkim rozległy zakres smaku, aromatu, zawartości cukrów i kwasów, jędrności. Jednym słowem cech, które decydują o smakowitości owoców. Bardzo ważny jest aromat, który bez wątpienia podnosi przyjemność jedzenia jabłek.(...)</p>
<p></div></div></p>
<div style="text-align: left;"><a style="" class="thumbnail" href="/images/stories/numerdz_03_2017/42-43_DZ03.jpg" rel="lightbox[3414]" title="42 43 DZ03" target="_blank"><img alt="42 43 DZ03" src="/images/thumbnails/images/stories/numerdz_03_2017/42-43_DZ03-250x161.jpg" width="250" height="161" /></a><span style="color: #ffffff;"><span style="background-color: #99cc00;"><strong>DZIAŁKOWIEC | 3’2017 |</strong></span></span><span style="background-color: #99cc00;"><strong> </strong></span><span style="background-color: #99cc00;"><span style="color: #000000;"><strong>TEMAT MIESIĄCA</strong></span></span></div>
<div style="text-align: left;">&nbsp;</div>
<div style="text-align: left;"><span style="font-size: 14px;"><span style="color: #000000;"><strong>LETNIE CEBULOWE</strong></span></span><br /> dr Dariusz Sochacki, SGGW w Warszawie</div>
<p style="text-align: left;">Asortyment ozdobnych roślin cebulowych, bulwiastych i kłączowych kwitnących latem jest ogromny i daje nam wręcz nieograniczone możliwości kompozycyjne. W większości przypadków są to gatunki niezimujące w gruncie w naszych warunkach klimatycznych.</p>
<p style="text-align: left;"><div class="jwts_title"><div class="jwts_title_left"><a href="javascript:void(null);" title="Click to open!" class="jwts_title_text"> &gt;&gt;</a></div></div><div class="jwts_slidewrapper"><div></p>
<p style="text-align: left;">Sadzimy je wiosną wprost do gruntu albo na przedwiośniu do pojemników. Wyjątek stanowią lilie, które sadzić możemy w dwóch sezonach – wiosennym i jesiennym, a także m.in. czosnki sadzone jesienią. Kwitnienie tej grupy roślin rozpoczyna się już w czerwcu i trwa – zależnie od gatunku – nawet do późnej jesieni. Najpierw zakwitają: czosnek olbrzymi (Allium giganteum), czosnek białawy (Allium christophii) i najwcześniejsze lilie (Lilium). Od połowy maja możemy też wysadzać do gruntu i do pojemników „podpędzone" w pomieszczeniach i już kwitnące – begonie bulwiaste (Begonia tuberhybrida) i dalie (Dahlia). Później, w lipcu, zakwitają kolejne lilie, pacioreczniki, czosnek główkowaty (A. sphaerocephalon), mieczyki (Gladiolus), krokosmie zwane też cynobrówkami (Crocosmia ×crocosmiiflora) i inne gatunki. Do późnej jesieni, nawet do mrozów, kwitnąć będą dalie i begonie bulwiaste, a pacioreczniki (Canna generalis) – zdobić dodatkowo działkę swoimi dekoracyjnymi liśćmi. Poza wyżej wymienionymi rodzajami i gatunkami, na kwit&shy;nienie letnie możemy posadzić błonczatkę(...)</p>
<p></div></div></p>
<div style="text-align: left;"><a style="" class="thumbnail" href="/images/stories/numerdz_03_2017/50-51_DZ03.jpg" rel="lightbox[3414]" title="50 51 DZ03" target="_blank"><img alt="50 51 DZ03" src="/images/thumbnails/images/stories/numerdz_03_2017/50-51_DZ03-250x161.jpg" width="250" height="161" /></a><span style="color: #ffffff;"><span style="background-color: #99cc00;"><strong>DZIAŁKOWIEC | 3’2017 |</strong></span></span><span style="background-color: #99cc00;"><span style="color: #000000;"><strong> W WARZYWNIKU<br /> </strong></span></span></div>
<div style="text-align: left;">&nbsp;</div>
<div style="text-align: left;"><span style="font-size: 14px;"><span style="color: #000000;"><strong>WARZYWA LIŚCIOWE</strong></span></span><br />mgr Elżbieta Sikora</div>
<p style="text-align: justify;">Te warzywa w naszym kraju obejmują sporą grupę gatunków, należących do różnych rodzin botanicznych. W ostatnich latach wzrasta spożycie warzyw liściowych. Obserwuje się także coraz większe zainteresowanie ich uprawą w ogrodach działkowych i przydomowych. Niektóre gatunki ..</p>
<p style="text-align: justify;"><div class="jwts_title"><div class="jwts_title_left"><a href="javascript:void(null);" title="Click to open!" class="jwts_title_text"> &gt;&gt;</a></div></div><div class="jwts_slidewrapper"><div></p>
<p style="text-align: justify;">warzyw liściowych to rośliny powszechnie uprawiane i dobrze znane: sałata masłowa, krucha (zwana często lodową), szpinak, pietruszka naciowa, rzeżucha, szczaw, burak liściowy, koper zielony. Mniej popularne w uprawie, a także w spożyciu są: szpinak nowozelandzki, endywia, sałaty listkowe, sałata rzymska, cykoria liściowa i sałatowa, roszponka, portulaka warzywna, seler listkowy, rokietta siewna, rukiew wodna. Z tej grupy coraz więcej amatorów zdobywa roszponka, rokietta siewna (zwana rukolą), sałata rzymska i cykorie. Dzieje się tak dlatego, że są one łatwo dostępne w handlu, wiele osób wprowadziło je do jadłospisu. Ponadto wzrosła świadomość znacznej części społeczeństwa dotycząca korzyści dla zdrowia wynikających z prawidłowego odżywiania. W ogrodach zaczęto uprawiać więcej warzyw liściowych, nie tylko sałatę masłową (m.in. różne sałaty listkowe, roszponkę, rukolę) także dlatego, że obecnie łatwo dostępne są nasiona. Zielone warzywa są cenione ze względu na swe bogactwo witamin, w tym ważną witaminę K (przeciwkrwotoczna) oraz to, że są zasobne w składniki mineralne (m.in. żelazo, wapń, magnez, potas, fosfor, siarkę i niektóre mikropierwiastki). Zawierają też kwas foliowy i wiele różnych związków bioaktywnych wykazujących działanie antynowotworowe (...)</p>
<p></div></div></p>
<div style="position: absolute; left: -40px; top: 5601px; width: 1px; height: 1px; overflow: hidden;" data-mce-bogus="1" class="mcePaste" id="_mcePaste"><!--[if gte mso 9]><xml>
 <o:OfficeDocumentSettings>
  <o:AllowPNG/>
 </o:OfficeDocumentSettings>
</xml><![endif]--><span style="font-size: 11.0pt; line-height: 107%; font-family: 'Calibri',sans-serif; mso-ascii-theme-font: minor-latin; mso-fareast-font-family: Calibri; mso-fareast-theme-font: minor-latin; mso-hansi-theme-font: minor-latin; mso-bidi-font-family: 'Times New Roman'; mso-bidi-theme-font: minor-bidi; mso-ansi-language: PL; mso-fareast-language: EN-US; mso-bidi-language: AR-SA;">Przedwiośnie to znakomita pora na cięcie drzew i krzewów ozdobnych – jeden z podstawowych zabiegów pielęgnacyjnych. Dobrze wykonane cięcie ma na celu poprawę kondycji roślin, podkreślenie ich naturalnego pokroju</span><!--[if gte mso 9]><xml>
 <w:WordDocument>
  <w:View>Normal</w:View>
  <w:Zoom>0</w:Zoom>
  <w:TrackMoves/>
  <w:TrackFormatting/>
  <w:DoNotShowRevisions/>
  <w:DoNotPrintRevisions/>
  <w:DoNotShowComments/>
  <w:DoNotShowInsertionsAndDeletions/>
  <w:DoNotShowPropertyChanges/>
  <w:HyphenationZone>21</w:HyphenationZone>
  <w:PunctuationKerning/>
  <w:ValidateAgainstSchemas/>
  <w:SaveIfXMLInvalid>false</w:SaveIfXMLInvalid>
  <w:IgnoreMixedContent>false</w:IgnoreMixedContent>
  <w:AlwaysShowPlaceholderText>false</w:AlwaysShowPlaceholderText>
  <w:DoNotPromoteQF/>
  <w:LidThemeOther>PL</w:LidThemeOther>
  <w:LidThemeAsian>X-NONE</w:LidThemeAsian>
  <w:LidThemeComplexScript>X-NONE</w:LidThemeComplexScript>
  <w:Compatibility>
   <w:BreakWrappedTables/>
   <w:SnapToGridInCell/>
   <w:WrapTextWithPunct/>
   <w:UseAsianBreakRules/>
   <w:DontGrowAutofit/>
   <w:SplitPgBreakAndParaMark/>
   <w:EnableOpenTypeKerning/>
   <w:DontFlipMirrorIndents/>
   <w:OverrideTableStyleHps/>
  </w:Compatibility>
  <m:mathPr>
   <m:mathFont m:val="Cambria Math"/>
   <m:brkBin m:val="before"/>
   <m:brkBinSub m:val="&#45;-"/>
   <m:smallFrac m:val="off"/>
   <m:dispDef/>
   <m:lMargin m:val="0"/>
   <m:rMargin m:val="0"/>
   <m:defJc m:val="centerGroup"/>
   <m:wrapIndent m:val="1440"/>
   <m:intLim m:val="subSup"/>
   <m:naryLim m:val="undOvr"/>
  </m:mathPr></w:WordDocument>
</xml><![endif]--><!--[if gte mso 9]><xml>
 <w:LatentStyles DefLockedState="false" DefUnhideWhenUsed="false"
  DefSemiHidden="false" DefQFormat="false" DefPriority="99"
  LatentStyleCount="371">
  <w:LsdException Locked="false" Priority="0" QFormat="true" Name="Normal"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 1"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 2"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 3"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 4"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 5"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 6"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 7"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 8"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 9"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 5"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 6"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 7"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 8"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 9"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 1"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 2"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 3"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 4"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 5"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 6"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 7"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 8"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 9"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Normal Indent"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="footnote text"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="annotation text"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="header"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="footer"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index heading"/>
  <w:LsdException Locked="false" Priority="35" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="caption"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="table of figures"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="envelope address"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="envelope return"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="footnote reference"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="annotation reference"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="line number"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="page number"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="endnote reference"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="endnote text"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="table of authorities"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="macro"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="toa heading"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Bullet"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Number"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List 5"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Bullet 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Bullet 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Bullet 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Bullet 5"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Number 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Number 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Number 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Number 5"/>
  <w:LsdException Locked="false" Priority="10" QFormat="true" Name="Title"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Closing"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Signature"/>
  <w:LsdException Locked="false" Priority="1" SemiHidden="true"
   UnhideWhenUsed="true" Name="Default Paragraph Font"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text Indent"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Continue"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Continue 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Continue 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Continue 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Continue 5"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Message Header"/>
  <w:LsdException Locked="false" Priority="11" QFormat="true" Name="Subtitle"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Salutation"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Date"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text First Indent"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text First Indent 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Note Heading"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text Indent 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text Indent 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Block Text"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Hyperlink"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="FollowedHyperlink"/>
  <w:LsdException Locked="false" Priority="22" QFormat="true" Name="Strong"/>
  <w:LsdException Locked="false" Priority="20" QFormat="true" Name="Emphasis"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Document Map"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Plain Text"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="E-mail Signature"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Top of Form"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Bottom of Form"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Normal (Web)"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Acronym"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Address"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Cite"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Code"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Definition"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Keyboard"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Preformatted"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Sample"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Typewriter"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Variable"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Normal Table"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="annotation subject"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="No List"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Outline List 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Outline List 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Outline List 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Simple 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Simple 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Simple 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Classic 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Classic 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Classic 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Classic 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Colorful 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Colorful 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Colorful 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Columns 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Columns 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Columns 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Columns 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Columns 5"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 5"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 6"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 7"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 8"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 5"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 6"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 7"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 8"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table 3D effects 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table 3D effects 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table 3D effects 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Contemporary"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Elegant"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Professional"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Subtle 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Subtle 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Web 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Web 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Web 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Balloon Text"/>
  <w:LsdException Locked="false" Priority="39" Name="Table Grid"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Theme"/>
  <w:LsdException Locked="false" SemiHidden="true" Name="Placeholder Text"/>
  <w:LsdException Locked="false" Priority="1" QFormat="true" Name="No Spacing"/>
  <w:LsdException Locked="false" Priority="60" Name="Light Shading"/>
  <w:LsdException Locked="false" Priority="61" Name="Light List"/>
  <w:LsdException Locked="false" Priority="62" Name="Light Grid"/>
  <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1"/>
  <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2"/>
  <w:LsdException Locked="false" Priority="65" Name="Medium List 1"/>
  <w:LsdException Locked="false" Priority="66" Name="Medium List 2"/>
  <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1"/>
  <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2"/>
  <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3"/>
  <w:LsdException Locked="false" Priority="70" Name="Dark List"/>
  <w:LsdException Locked="false" Priority="71" Name="Colorful Shading"/>
  <w:LsdException Locked="false" Priority="72" Name="Colorful List"/>
  <w:LsdException Locked="false" Priority="73" Name="Colorful Grid"/>
  <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 1"/>
  <w:LsdException Locked="false" Priority="61" Name="Light List Accent 1"/>
  <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 1"/>
  <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 1"/>
  <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 1"/>
  <w:LsdException Locked="false" SemiHidden="true" Name="Revision"/>
  <w:LsdException Locked="false" Priority="34" QFormat="true"
   Name="List Paragraph"/>
  <w:LsdException Locked="false" Priority="29" QFormat="true" Name="Quote"/>
  <w:LsdException Locked="false" Priority="30" QFormat="true"
   Name="Intense Quote"/>
  <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 1"/>
  <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 1"/>
  <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 1"/>
  <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 1"/>
  <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 1"/>
  <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 1"/>
  <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 2"/>
  <w:LsdException Locked="false" Priority="61" Name="Light List Accent 2"/>
  <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 2"/>
  <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 2"/>
  <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 2"/>
  <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 2"/>
  <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 2"/>
  <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 2"/>
  <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 2"/>
  <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 2"/>
  <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 2"/>
  <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 3"/>
  <w:LsdException Locked="false" Priority="61" Name="Light List Accent 3"/>
  <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 3"/>
  <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 3"/>
  <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 3"/>
  <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 3"/>
  <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 3"/>
  <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 3"/>
  <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 3"/>
  <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 3"/>
  <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 3"/>
  <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 4"/>
  <w:LsdException Locked="false" Priority="61" Name="Light List Accent 4"/>
  <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 4"/>
  <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 4"/>
  <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 4"/>
  <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 4"/>
  <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 4"/>
  <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 4"/>
  <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 4"/>
  <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 4"/>
  <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 4"/>
  <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 5"/>
  <w:LsdException Locked="false" Priority="61" Name="Light List Accent 5"/>
  <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 5"/>
  <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 5"/>
  <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 5"/>
  <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 5"/>
  <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 5"/>
  <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 5"/>
  <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 5"/>
  <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 5"/>
  <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 5"/>
  <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 6"/>
  <w:LsdException Locked="false" Priority="61" Name="Light List Accent 6"/>
  <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 6"/>
  <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 6"/>
  <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 6"/>
  <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 6"/>
  <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 6"/>
  <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 6"/>
  <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 6"/>
  <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 6"/>
  <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 6"/>
  <w:LsdException Locked="false" Priority="19" QFormat="true"
   Name="Subtle Emphasis"/>
  <w:LsdException Locked="false" Priority="21" QFormat="true"
   Name="Intense Emphasis"/>
  <w:LsdException Locked="false" Priority="31" QFormat="true"
   Name="Subtle Reference"/>
  <w:LsdException Locked="false" Priority="32" QFormat="true"
   Name="Intense Reference"/>
  <w:LsdException Locked="false" Priority="33" QFormat="true" Name="Book Title"/>
  <w:LsdException Locked="false" Priority="37" SemiHidden="true"
   UnhideWhenUsed="true" Name="Bibliography"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="TOC Heading"/>
  <w:LsdException Locked="false" Priority="41" Name="Plain Table 1"/>
  <w:LsdException Locked="false" Priority="42" Name="Plain Table 2"/>
  <w:LsdException Locked="false" Priority="43" Name="Plain Table 3"/>
  <w:LsdException Locked="false" Priority="44" Name="Plain Table 4"/>
  <w:LsdException Locked="false" Priority="45" Name="Plain Table 5"/>
  <w:LsdException Locked="false" Priority="40" Name="Grid Table Light"/>
  <w:LsdException Locked="false" Priority="46" Name="Grid Table 1 Light"/>
  <w:LsdException Locked="false" Priority="47" Name="Grid Table 2"/>
  <w:LsdException Locked="false" Priority="48" Name="Grid Table 3"/>
  <w:LsdException Locked="false" Priority="49" Name="Grid Table 4"/>
  <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark"/>
  <w:LsdException Locked="false" Priority="51" Name="Grid Table 6 Colorful"/>
  <w:LsdException Locked="false" Priority="52" Name="Grid Table 7 Colorful"/>
  <w:LsdException Locked="false" Priority="46"
   Name="Grid Table 1 Light Accent 1"/>
  <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 1"/>
  <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 1"/>
  <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 1"/>
  <w:LsdException Locked="false" Priority="51"
   Name="Grid Table 6 Colorful Accent 1"/>
  <w:LsdException Locked="false" Priority="52"
   Name="Grid Table 7 Colorful Accent 1"/>
  <w:LsdException Locked="false" Priority="46"
   Name="Grid Table 1 Light Accent 2"/>
  <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 2"/>
  <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 2"/>
  <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 2"/>
  <w:LsdException Locked="false" Priority="51"
   Name="Grid Table 6 Colorful Accent 2"/>
  <w:LsdException Locked="false" Priority="52"
   Name="Grid Table 7 Colorful Accent 2"/>
  <w:LsdException Locked="false" Priority="46"
   Name="Grid Table 1 Light Accent 3"/>
  <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 3"/>
  <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 3"/>
  <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 3"/>
  <w:LsdException Locked="false" Priority="51"
   Name="Grid Table 6 Colorful Accent 3"/>
  <w:LsdException Locked="false" Priority="52"
   Name="Grid Table 7 Colorful Accent 3"/>
  <w:LsdException Locked="false" Priority="46"
   Name="Grid Table 1 Light Accent 4"/>
  <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 4"/>
  <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 4"/>
  <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 4"/>
  <w:LsdException Locked="false" Priority="51"
   Name="Grid Table 6 Colorful Accent 4"/>
  <w:LsdException Locked="false" Priority="52"
   Name="Grid Table 7 Colorful Accent 4"/>
  <w:LsdException Locked="false" Priority="46"
   Name="Grid Table 1 Light Accent 5"/>
  <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 5"/>
  <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 5"/>
  <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 5"/>
  <w:LsdException Locked="false" Priority="51"
   Name="Grid Table 6 Colorful Accent 5"/>
  <w:LsdException Locked="false" Priority="52"
   Name="Grid Table 7 Colorful Accent 5"/>
  <w:LsdException Locked="false" Priority="46"
   Name="Grid Table 1 Light Accent 6"/>
  <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 6"/>
  <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 6"/>
  <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 6"/>
  <w:LsdException Locked="false" Priority="51"
   Name="Grid Table 6 Colorful Accent 6"/>
  <w:LsdException Locked="false" Priority="52"
   Name="Grid Table 7 Colorful Accent 6"/>
  <w:LsdException Locked="false" Priority="46" Name="List Table 1 Light"/>
  <w:LsdException Locked="false" Priority="47" Name="List Table 2"/>
  <w:LsdException Locked="false" Priority="48" Name="List Table 3"/>
  <w:LsdException Locked="false" Priority="49" Name="List Table 4"/>
  <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark"/>
  <w:LsdException Locked="false" Priority="51" Name="List Table 6 Colorful"/>
  <w:LsdException Locked="false" Priority="52" Name="List Table 7 Colorful"/>
  <w:LsdException Locked="false" Priority="46"
   Name="List Table 1 Light Accent 1"/>
  <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 1"/>
  <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 1"/>
  <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 1"/>
  <w:LsdException Locked="false" Priority="51"
   Name="List Table 6 Colorful Accent 1"/>
  <w:LsdException Locked="false" Priority="52"
   Name="List Table 7 Colorful Accent 1"/>
  <w:LsdException Locked="false" Priority="46"
   Name="List Table 1 Light Accent 2"/>
  <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 2"/>
  <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 2"/>
  <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 2"/>
  <w:LsdException Locked="false" Priority="51"
   Name="List Table 6 Colorful Accent 2"/>
  <w:LsdException Locked="false" Priority="52"
   Name="List Table 7 Colorful Accent 2"/>
  <w:LsdException Locked="false" Priority="46"
   Name="List Table 1 Light Accent 3"/>
  <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 3"/>
  <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 3"/>
  <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 3"/>
  <w:LsdException Locked="false" Priority="51"
   Name="List Table 6 Colorful Accent 3"/>
  <w:LsdException Locked="false" Priority="52"
   Name="List Table 7 Colorful Accent 3"/>
  <w:LsdException Locked="false" Priority="46"
   Name="List Table 1 Light Accent 4"/>
  <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 4"/>
  <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 4"/>
  <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 4"/>
  <w:LsdException Locked="false" Priority="51"
   Name="List Table 6 Colorful Accent 4"/>
  <w:LsdException Locked="false" Priority="52"
   Name="List Table 7 Colorful Accent 4"/>
  <w:LsdException Locked="false" Priority="46"
   Name="List Table 1 Light Accent 5"/>
  <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 5"/>
  <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 5"/>
  <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 5"/>
  <w:LsdException Locked="false" Priority="51"
   Name="List Table 6 Colorful Accent 5"/>
  <w:LsdException Locked="false" Priority="52"
   Name="List Table 7 Colorful Accent 5"/>
  <w:LsdException Locked="false" Priority="46"
   Name="List Table 1 Light Accent 6"/>
  <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 6"/>
  <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 6"/>
  <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 6"/>
  <w:LsdException Locked="false" Priority="51"
   Name="List Table 6 Colorful Accent 6"/>
  <w:LsdException Locked="false" Priority="52"
   Name="List Table 7 Colorful Accent 6"/>
 </w:LatentStyles>
</xml><![endif]--><!--[if gte mso 10]>

<![endif]--></div></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>


					

				</div>

			</div>

			<div id="prawa">

					<div  id="reklamy" style="reklamy">

						

						
								

								

						
						

					</div>

			

					<div  id="panel_prawy" class="panel_prawy"> 

								<div class="moduletable">
					<div align="center">
<a href="/images/banners/1katalog_dzialkowiec_wiosna_2017_niska_jakosc.pdf" target="_self">
	<img src="/images/d8/katalog wiosna 2017 okladka.jpg" alt="katalog wiosna 2017 okladka.jpg" width="187.84896467722" height="272" /></a>
</div>		</div>
	

					</div>

			</div>

		</div>

	</div>

</div>

<div id="stopka_tlo">

	<div id="stopka">
    	<div style="float:right; text-align: right;  padding-right: 15px;">
        	Uprzejmie informujemy, że nasz serwis zbiera w sposób <br />automatyczny informacje i zamieszcza na<br /> 
            urządzeniach końcowych użytkowników pliki cookies.
        </div>
        <div style="float:left;">
        	Wydawnictwo "działkowiec" spółka z ograniczoną odpowiedzialnością, ul. Bobrowiecka 1,<br />
 			00-728 Warszawa; tel. 22 101-34-00; fax 22 101-34-20<br />
 			NIP: 525-22-10-030, REGON: 017220636; KRS 0000010992, kapitał zakładowy 120 000 zł,
        </div>
    </div>

</div>

</body>
